Edit

Programátorský manuál

Texy je napsané v objektovém PHP. Minimální požadovaná verze je 4.3.3 (ve verzi pro PHP 4) a 5.1 (ve verzi pro PHP 5).

V případě dotazů se obracejte přímo do fóra.

API dokumentace

Základní dovednosti

→ Jednotlivé moduly:

Ostatní informace